Track Changes is a very useful feature that allows you to easily make and view changes and comments

while you work on a document.

Ballomsshow formattingchanges, commenignd deletions. You can show revisions in the margin of

Track Changes in Word 2007

the document or show them directly in the document itself.

The Review tab commands

TheReviewcommand tab provides quick access to many tracking and editing operations
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ActivatesTrack Change$eatures

Shows revisions in balloons in the margir
of a document instead of formatting mark
within the document

Specifies the document view. Options
include: Final Showing MarkupFinal,
Original Showing MarkupandOriginal.

Specifies which editing features are
displayed. Options includ€ommentsink,
Insertions and Deletiongormatting
Markup Area HighlightandReviewers

Opens a pane showing revisions;
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horizontal or vertical layout.
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Moves to next change in the document
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Rejects a change



J New Adds a comment to the selected area
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To turn on track changes

Open the document to be revised
1 Click on the Review tab on the Ribbon

1 Inthe Tracking group, click the Track Changes image
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To add a track changes indicator to the status bight click the status bar and from théustomize
Status Bar menu clicKTrack Changes to put a check in front of itThe Track Changes indicator will
then appear in the status bar. Just clicking on the indicatortwifl Track Changes on or off.

‘Customize Status Bar
Formatted Page Mumber 1
Section 1
v | Page Number 1ofl
Vertical Page Position 2.5
Line Mumber [
Column 59
v | Word Count 135
v | Spelling and Grammar Check Errors
v | Language
V| Signatures Off
v | Information Management Policy Off
v | Permissions off
o
Caps Lock Off
DOvertype Insert
Selection Mode
v | Macro Recording Mot Recording
V| View Shorteuts
v | Zoom 100%
V' | Zoom Slider




1. Click the Track Changes indicator on the status bar to turn track changes on or off. Make the
changes you want to your document.

L Page:1 of1 | Words: 136 | & fTrackChanges: Oni ,ﬂ

Change how tracked Changes are displayed
By default, tracked changes are shoirinewith the other text in the document. You can change the
revisions so that they are showm balloons.
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1 Show changes in balloons: Click theBalloons button in the Tracking group on the Ribbon and
selectShow Revisions in Balloons from the list.
1 Display or hide markup: Click the Display for Review list arroext to Final Showiniylarkup
andselect an option.
1 Display or hide specific markup items: Click theShow Markup button in the Tracking group to
display or hide specific markup items.

Accepting and Rejecting Revisions
Once a document has been revised, you caiemethe proposed changes and decide if you want to
accept the changes and make them part of the document or reject the changes.

9 Click theReview tab on the Ribbon and click thidext button in the Changegroup.
Word highlights the first revision in the dament. Decide if you want to accept the revision, or reject it.

9 ClickAccept and Move to Next, or clickReject and Move to Next in the Changes group.
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The revision is accepted and incorporated into the document, or rejected and removed from the
document.By default, the next revision in the document is highlighted, so you can accept or reject it.

1 Repeat until all proposed revisions are accepted or rejected.



The Review Pane
The Reviewing Pane displays all of the proposed changes in your document, timeitokar of
changes, and the number of changes of each type.

9 Click theReview tab on the Ribbon and click tlireviewing Pane button in the Tracking group.

The Reviewing Pane appears in the window. A summary of the revisions appears near the top of the
pane,while the actual revisions are grouped by section in the document.

9 Click a revision in the Reviewing Pane to select it in the document.
You can now choose whether or not you want to accept or reject the revision in the document.
9 Click theAccept or Reject button in the Changes group.
The revisions disappear from the Reviewing Pane as they are accepted or rejected in the document.

1 Click theClose button in the Reviewing Pane.
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Inserted _Melissa Peterson - N .
Pleasant Hills Retirement Home's officially endorsed travel

Thank you for your
interest in North Shore L providing outstanding service and value to its customers fc
Travell asthe top travel agency in the state by the Touring Associz
Youmentioned in your call that Pleasant Hills would like to
yourselves packages each year, through a local travel agency. North S|
citizen group tour packages to a wide variety of destinatior
Pleasant Hills book tour packages with us, and based on our survey data,
Travel for their future travel needs. Although we have neve
great ‘ organization such as yeurselvesPleasant Hills, we believe it
excited about the opportunity.
+
wonderful lam enclosing several brochures and promotional pieces tl @
packages we currently offer—I hope you find this informat #
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Insert a comment

9 Select the text or item where you want to insert the comment, or click at the end of the text.
1 On the Review tab, in the Comments group, click New Comment .
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The comment balloon is inserted
9 Enter the comment text in the balloon.

The comment is inserted into the document.

Delete a comment
1 To quickly diete a single comment, rigkdlick the comment, and then cliflelete Comment.

9 To quickly delete all comments in a document, click a comment in the document. Gaviegv
tab, in the Comments group, click taerow below Delete, and then clidbelete All Comments
in Document

Change a comment

If comments are not visible on the screen, click Show Markup in the Tracking group on the Review tab.
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1 Click inside the balloon for treomment that you want to edit

1 Make the changes

9 To respond to a comment, click its balloon , and then click New Comment in the Comments
group. Type your response in the new comment balloon.

Note: If the balloons are hidden or if only part of the comment is displayed, you can change the
comment in the Reviewing Pane. To show the Revig Pane, in the Tracking group, cRelviewing

Pane. To make the reviewing pane run across the bottom of your screen rather than down the side of
your screen, click the arrow next to Reviewing Pane, and then click Reviewing Pane Horizontal.

Hide or display comments in a document
To hide them from view temporarily

1 Click theReview tab on the Ribbon and click tt¥ow Markup button in the Tracking group.
A list of items that are displayed in the document appear.
1 SelectComments from the list

To displaycomments again, repeat the steps above.



Print a document with tracked changes

There are several options for printing documents with tracked changes. You can also hide the tracked
changes for printing.

Print a document with tracked changes and comments showing

Before you print the document, switch &rint Layout view (click on the View Tab on the Ribbon and
from the Document Views, click Print Laypamd display théracked changeandcommentsthe way
that you want them to appear in the printed document. You have several options

Print showing all markup

1 On the Review tab, in the Tracking group, click Show Markup .
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Note: Clickingshow Markup displays or hides atharkup(markup: Comments and tracked changes such
as insertions, deletions, and formatting chasgView markup when you want to process tracked
changes and comments. Print a document with markup to keep a record of changes made to a
document.)in the document for selected reviewers. When you display all markup, all types of markup
are selected onhte Show Markup menu.

Print showing changes and comments by type or reviewer

9 On the Review tab, in the Tracking group, tow Markup, and then select the type of
change that you want to display.

1 To pint changes and comments for an editor or other evér, on the Review tab, in the
Tracking group, in the Display for Review box, click Final Showing Markup
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When the markup appears the way that you want it to, you are ready to print the document.

(D
1 Click the Microsoft Office Buttc 2

9 dick Print

1 In the Preview and print the document box, select Print

Preview and print the document
j New
Print —
~ @ Select a printer, number of copies, and
y Open other printing options befaore printing.
@ Quick Print

Send the document directly to the default

Save N . h
printer without making changes.

s Print Preview
SaveAs b "-j Preview and make changes to pages before
printing.
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9 From the Print dialog box, ithe Print what box, clickDocument showing markup
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Status:  Ide Find Printer. .. |
Type: Dell Laser Prinker MS200

Where:  ITKnightRoom2113 I print to file

Comment: Dell Black and White laser ™ Manual duplex
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" Current page 1 Selection

" Pages: 11 ﬁ v Collate

Type page numbers andior page i
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Print what: IDn(umEnt showing markup ﬂ [Zoom
Print: IAII pages in range +| | Pages per sheet: 1 page -
Scale to paper size: Mo Scaling -

Options, .. | Cancel |

1 Click OK

NOTE: By default, Microsoft Word chooses the zoom level and page orientation to best display the
tracked chages in your printed document.

If tracked changeare turned on, the document will shrink to fit the balloons on the printed page. To
make your printed page readable, you can turn off balloons by cli@lhgons in the Tracking group
and then clickinghow all revisions inline. You can also set the page layout to landscape to print the
balloons and the text in a more readable format. On the Page Layout tab, under Page Setup, click
Orientation, and then click Landscape.



Change the layout for printing tracked changes

1 On theReview tab, in the Tracking group, click the arrow nexftack Changes and then click
Change Tracking Options.

-;:d), _] J__I Final Showing Markup -
== =] Show Markup ~

[ Track |Balloons

Changes = - E Reviewing Pane ~

¥ Track Changes
ChangeTrackinggptinns‘_ . 5 ot ' .

Change User Mame...

Under Balloons, in the Paper orientation in printing list, click one of the following:

1 Auto - Word decides the oriention that will provide the best layout for your document.

1 Preserve - Word prints the document with the orientation that is specified in the Page Setup
dialog box.

9 Force Landscape - the orientation is landscape and the most room is allowedftoons.

Print a list of changes made to a document
(T
9 Click theMicrosoft Office Button “**

9 dickPrint

1 In thePreview and print the document box, selectPrint

1 In thePrint what box, clickon the davn arrow and seledtist of markup

Hide tracked changes and comments when printing

(T
9 Click the Microsoft Office Buttc"

AickPrint
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1 In thePreview and print the document box, selectPrint

1 In thePrint what box clickon the down arrow and sele&ocument

Accepting and Rejecting Changes

Accepting and rejecting changes works like $eell Checleature. By going through the changes made
to a document, the author can accept or reject any or all changes. This gets rid of visible track changes.
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Note: It is critical toAccept or Reject the final version of your document. If you do not do this, others
will be able to turn orffrack Changes and see early mistakes and edits.

1 Open the document to be reviewed

1 From theReview tab, in theChangegroup, dick NEXT
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Changes

1 The first change is displayed.
9 To accept the change, click to top half of &CEPT button

2

Accept

-

9 To accept all changes, click tth@wn arrow - on the ACCEPT button
1 SelectAccept All Changes in Document

9 To reject the change, cliG€JECT

.

Reject

1 To reject all changes, click 1= ®n theREJECT button
1 SelectReject All Changes in Document
1 Repeat steps-3 until all changes/comments have been reviewed

1 When finishedsave your document



